deadbeef-lang-0.7.2-6.1.noarch.rpm


Advertisement

Description

deadbeef-lang - Translations for package deadbeef

Property Value
Distribution openSUSE Tumbleweed
Repository openSUSE Oss all
Package name deadbeef-lang
Package version 0.7.2
Package release 6.1
Package architecture noarch
Package type rpm
Installed size 1.14 MB
Download size 247.66 KB
Official Mirror widehat.opensuse.org
Provides translations for the "deadbeef" package.

Alternatives

Package Version Architecture Repository
deadbeef-lang-0.7.2-32.22.noarch.rpm 0.7.2 noarch Multimedia Apps
deadbeef-lang-0.7.2-32.16.noarch.rpm 0.7.2 noarch Multimedia Apps
deadbeef-lang - - -

Requires

Name Value
deadbeef = 0.7.2
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1

Provides

Name Value
deadbeef-lang = 0.7.2-6.1
deadbeef-lang-all = 0.7.2

Download

Type URL
Binary Package deadbeef-lang-0.7.2-6.1.noarch.rpm
Source Package deadbeef-0.7.2-6.1.src.rpm

Install Howto

Install deadbeef-lang rpm package:

# zypper install deadbeef-lang

See Also

Package Description
deadbeef-plugin-mpris2-1.10-1.3.i586.rpm MPRISv2 plugin for the DeaDBeeF music player
deadbeef-plugin-mpris2-1.10-1.3.x86_64.rpm MPRISv2 plugin for the DeaDBeeF music player
debhelper-9.20150101-1.7.noarch.rpm Helper programs for debian/rules
debootstrap-1.0.90-1.2.noarch.rpm Bootstrap a basic Debian system
deepin-gsettings-0.1git20131206-4.2.i586.rpm Deepin gsettings python bindings
deepin-gsettings-0.1git20131206-4.2.x86_64.rpm Deepin gsettings python bindings
deepin-music-libnetease-meta-search-3.1.7.2-2.1.i586.rpm Libnetease integration for the Deepin Music Player
deepin-music-libnetease-meta-search-3.1.7.2-2.1.x86_64.rpm Libnetease integration for the Deepin Music Player
deepin-music-player-3.1.7.2-2.1.i586.rpm Deepin Music Player
deepin-music-player-3.1.7.2-2.1.x86_64.rpm Deepin Music Player
deepin-tool-kit-1.0.0-1.3.i586.rpm Deepin Tool Kit Base Devel library
deepin-tool-kit-1.0.0-1.3.x86_64.rpm Deepin Tool Kit Base Devel library
deepin-ui-2.0git20141229-1.6.noarch.rpm UI toolkit for Linux Deepin
deepin-utils-0.0.2git20140703-1.10.i586.rpm Utils library for all project in Linux Deepin
deepin-utils-0.0.2git20140703-1.10.x86_64.rpm Utils library for all project in Linux Deepin
Advertisement
Advertisement