GNOME Next all


Advertisement
Package Description
ModemManager-1.6.14-197.15.i586.rpm DBus interface for modem handling
ModemManager-1.6.14-197.15.x86_64.rpm DBus interface for modem handling
ModemManager-bash-completion-1.6.14-197.15.i586.rpm Bash completion for nmcli
ModemManager-bash-completion-1.6.14-197.15.x86_64.rpm Bash completion for nmcli
ModemManager-devel-1.6.14-197.15.i586.rpm DBus interface for modem handling -- Development Files
ModemManager-devel-1.6.14-197.15.x86_64.rpm DBus interface for modem handling -- Development Files
ModemManager-lang-1.6.14-197.15.noarch.rpm Translations for package ModemManager
NetworkManager-1.14.4-490.3.i586.rpm Network Link Manager and User Applications
NetworkManager-1.14.4-490.3.x86_64.rpm Network Link Manager and User Applications
NetworkManager-applet-1.8.18-116.2.i586.rpm GTK+ tray applet for use with NetworkManager
NetworkManager-applet-1.8.18-116.2.x86_64.rpm GTK+ tray applet for use with NetworkManager
NetworkManager-applet-lang-1.8.18-116.2.noarch.rpm Translations for package NetworkManager-applet
NetworkManager-branding-openSUSE-42.1-15.16.noarch.rpm Default ${branding_name} branding for /etc/NetworkManager/NetworkManager.conf
NetworkManager-branding-upstream-1.14.4-490.3.noarch.rpm Default upstream configuration for /etc/NetworkManager/NetworkManager.conf
NetworkManager-connection-editor-1.8.18-116.2.i586.rpm GUI to configure connections for NetworkManager
NetworkManager-connection-editor-1.8.18-116.2.x86_64.rpm GUI to configure connections for NetworkManager
NetworkManager-devel-1.14.4-490.3.i586.rpm Libraries and headers for adding NetworkManager support to applications
NetworkManager-devel-1.14.4-490.3.x86_64.rpm Libraries and headers for adding NetworkManager support to applications
NetworkManager-devel-32bit-1.14.4-490.3.x86_64.rpm Libraries and headers for adding NetworkManager support to applications
NetworkManager-fortisslvpn-1.2.8-1.5.i586.rpm NetworkManager VPN plugin for Fortinet compatible SSLVPN
NetworkManager-fortisslvpn-1.2.8-1.5.x86_64.rpm NetworkManager VPN plugin for Fortinet compatible SSLVPN
NetworkManager-fortisslvpn-gnome-1.2.8-1.5.i586.rpm NetworkManager VPN plugin for SSLVPN - GNOME files
NetworkManager-fortisslvpn-gnome-1.2.8-1.5.x86_64.rpm NetworkManager VPN plugin for SSLVPN - GNOME files
NetworkManager-fortisslvpn-lang-1.2.8-1.5.noarch.rpm Translations for package NetworkManager-fortisslvpn
NetworkManager-iodine-1.2.0-23.16.i586.rpm NetworkManager VPN support for iodine
NetworkManager-iodine-1.2.0-23.16.x86_64.rpm NetworkManager VPN support for iodine
NetworkManager-iodine-gnome-1.2.0-23.16.i586.rpm NetworkManager VPN support for iodine
NetworkManager-iodine-gnome-1.2.0-23.16.x86_64.rpm NetworkManager VPN support for iodine
NetworkManager-iodine-lang-1.2.0-23.16.noarch.rpm Translations for package NetworkManager-iodine
NetworkManager-l2tp-1.2.8-16.210.i586.rpm NetworkManager VPN support for L2TP and L2TP/IPsec
NetworkManager-l2tp-1.2.8-16.210.x86_64.rpm NetworkManager VPN support for L2TP and L2TP/IPsec
NetworkManager-l2tp-gnome-1.2.8-16.210.i586.rpm NetworkManager VPN support for L2TP and L2TP/IPsec
NetworkManager-l2tp-gnome-1.2.8-16.210.x86_64.rpm NetworkManager VPN support for L2TP and L2TP/IPsec
NetworkManager-l2tp-lang-1.2.8-16.210.noarch.rpm Translations for package NetworkManager-l2tp
NetworkManager-lang-1.14.4-490.3.noarch.rpm Translations for package NetworkManager
NetworkManager-libreswan-1.2.10-14.4.i586.rpm Libreswan VPN client plugin for NetworkManager
NetworkManager-libreswan-1.2.10-14.4.x86_64.rpm Libreswan VPN client plugin for NetworkManager
NetworkManager-libreswan-gnome-1.2.10-14.4.i586.rpm NetworkManager VPN plugin for libreswan - GNOME files
NetworkManager-libreswan-gnome-1.2.10-14.4.x86_64.rpm NetworkManager VPN plugin for libreswan - GNOME files
NetworkManager-libreswan-lang-1.2.10-14.4.noarch.rpm Translations for package NetworkManager-libreswan
NetworkManager-openconnect-1.2.4-74.17.i586.rpm NetworkManager VPN support for OpenConnect
NetworkManager-openconnect-1.2.4-74.17.x86_64.rpm NetworkManager VPN support for OpenConnect
NetworkManager-openconnect-gnome-1.2.4-74.17.i586.rpm NetworkManager VPN support for OpenConnect
NetworkManager-openconnect-gnome-1.2.4-74.17.x86_64.rpm NetworkManager VPN support for OpenConnect
NetworkManager-openconnect-lang-1.2.4-74.17.noarch.rpm Translations for package NetworkManager-openconnect
NetworkManager-openvpn-1.8.8-156.2.i586.rpm NetworkManager VPN support for OpenVPN
NetworkManager-openvpn-1.8.8-156.2.x86_64.rpm NetworkManager VPN support for OpenVPN
NetworkManager-openvpn-gnome-1.8.8-156.2.i586.rpm NetworkManager VPN support for OpenVPN
NetworkManager-openvpn-gnome-1.8.8-156.2.x86_64.rpm NetworkManager VPN support for OpenVPN
NetworkManager-openvpn-lang-1.8.8-156.2.noarch.rpm Translations for package NetworkManager-openvpn
NetworkManager-pptp-1.2.8-106.4.i586.rpm NetworkManager VPN support for PPTP
NetworkManager-pptp-1.2.8-106.4.x86_64.rpm NetworkManager VPN support for PPTP
NetworkManager-pptp-gnome-1.2.8-106.4.i586.rpm NetworkManager VPN support for PPTP
NetworkManager-pptp-gnome-1.2.8-106.4.x86_64.rpm NetworkManager VPN support for PPTP
NetworkManager-pptp-lang-1.2.8-106.4.noarch.rpm Translations for package NetworkManager-pptp
NetworkManager-strongswan-1.4.4-63.11.i586.rpm NetworkManager VPN support for strongSwan
NetworkManager-strongswan-1.4.4-63.11.x86_64.rpm NetworkManager VPN support for strongSwan
NetworkManager-strongswan-gnome-1.4.4-63.11.i586.rpm NetworkManager VPN support for strongSwan
NetworkManager-strongswan-gnome-1.4.4-63.11.x86_64.rpm NetworkManager VPN support for strongSwan
NetworkManager-strongswan-lang-1.4.4-63.11.noarch.rpm Translations for package NetworkManager-strongswan
NetworkManager-vpnc-1.2.6-121.12.i586.rpm NetworkManager VPN Support for vpnc
NetworkManager-vpnc-1.2.6-121.12.x86_64.rpm NetworkManager VPN Support for vpnc
NetworkManager-vpnc-gnome-1.2.6-121.12.i586.rpm NetworkManager VPN Support for vpnc
NetworkManager-vpnc-gnome-1.2.6-121.12.x86_64.rpm NetworkManager VPN Support for vpnc
NetworkManager-vpnc-lang-1.2.6-121.12.noarch.rpm Translations for package NetworkManager-vpnc
PackageKit-1.1.12-475.3.i586.rpm Simple software installation management software
PackageKit-1.1.12-475.3.x86_64.rpm Simple software installation management software
PackageKit-Qt-devel-1.0.1-52.5.i586.rpm Simple software installation management software
PackageKit-Qt-devel-1.0.1-52.5.x86_64.rpm Simple software installation management software
PackageKit-backend-zypp-1.1.12-475.3.i586.rpm Simple software installation management software -- Zypp Backend
PackageKit-backend-zypp-1.1.12-475.3.x86_64.rpm Simple software installation management software -- Zypp Backend
PackageKit-branding-openSUSE-42.1-78.5.noarch.rpm Simple software installation management software -- openSUSE default configuration
PackageKit-branding-upstream-1.1.12-475.3.noarch.rpm Simple software installation management software -- Upstream configuration
PackageKit-devel-1.1.12-475.3.i586.rpm Needed include files and libraries for development
PackageKit-devel-1.1.12-475.3.x86_64.rpm Needed include files and libraries for development
PackageKit-gstreamer-plugin-1.1.12-475.3.i586.rpm Simple software installation management software
PackageKit-gstreamer-plugin-1.1.12-475.3.x86_64.rpm Simple software installation management software
PackageKit-gtk3-module-1.1.12-475.3.i586.rpm Simple software installation management software
PackageKit-gtk3-module-1.1.12-475.3.x86_64.rpm Simple software installation management software
PackageKit-lang-1.1.12-475.3.noarch.rpm Translations for package PackageKit
accerciser-3.22.0-147.5.noarch.rpm Accessibility debugging tool
accerciser-lang-3.22.0-147.5.noarch.rpm Translations for package accerciser
accerciser-plugin-IPython-3.22.0-147.5.noarch.rpm Accessibility debugging tool - IPython console widget
accountsservice-0.6.50-152.1.i586.rpm D-Bus Service to Manipulate User Account Information
accountsservice-0.6.50-152.1.x86_64.rpm D-Bus Service to Manipulate User Account Information
accountsservice-devel-0.6.50-152.1.i586.rpm D-Bus Service to Manipulate User Account Information -- Development Files
accountsservice-devel-0.6.50-152.1.x86_64.rpm D-Bus Service to Manipulate User Account Information -- Development Files
accountsservice-lang-0.6.50-152.1.noarch.rpm Translations for package accountsservice
adwaita-icon-theme-3.30.1-118.1.noarch.rpm GNOME Icon Theme
aisleriot-3.22.7-166.4.i586.rpm Solitaire Card Games for GNOME
aisleriot-3.22.7-166.4.x86_64.rpm Solitaire Card Games for GNOME
aisleriot-lang-3.22.7-166.4.noarch.rpm Translations for package aisleriot
aisleriot-themes-3.22.7-166.4.noarch.rpm Extra themes for the Aisleriot solitaire card game program
alacarte-3.11.91-132.5.i586.rpm Menu editor for GNOME
alacarte-3.11.91-132.5.x86_64.rpm Menu editor for GNOME
alacarte-lang-3.11.91-132.5.noarch.rpm Translations for package alacarte
amtk-5-lang-5.0.0-12.11.noarch.rpm Translations for package amtk
amtk-devel-5.0.0-12.11.i586.rpm Development files for Tepl, a text editor framework
amtk-devel-5.0.0-12.11.x86_64.rpm Development files for Tepl, a text editor framework
anjuta-3.28.0-295.37.i586.rpm Versatile Integrated Development Environment for GNOME
anjuta-3.28.0-295.37.x86_64.rpm Versatile Integrated Development Environment for GNOME
anjuta-devel-3.28.0-295.37.i586.rpm Development files for Anjuta plugins
anjuta-devel-3.28.0-295.37.x86_64.rpm Development files for Anjuta plugins
anjuta-extras-3.26.0-74.14.i586.rpm Extra plugins for anjuta
anjuta-extras-3.26.0-74.14.x86_64.rpm Extra plugins for anjuta
anjuta-extras-lang-3.26.0-74.14.noarch.rpm Translations for package anjuta-extras
anjuta-lang-3.28.0-295.37.noarch.rpm Translations for package anjuta
appstream-glib-0.7.14+0-327.2.i586.rpm AppStream Abstraction Library
appstream-glib-0.7.14+0-327.2.x86_64.rpm AppStream Abstraction Library
appstream-glib-devel-0.7.14+0-327.2.i586.rpm Development files for the AppStream abstraction library
appstream-glib-devel-0.7.14+0-327.2.x86_64.rpm Development files for the AppStream abstraction library
appstream-glib-lang-0.7.14+0-327.2.noarch.rpm Translations for package appstream-glib
at-spi2-atk-common-2.30.0-251.2.i586.rpm Comon files for the AT-SPI GTK+ module
at-spi2-atk-common-2.30.0-251.2.x86_64.rpm Comon files for the AT-SPI GTK+ module
at-spi2-atk-devel-2.30.0-251.2.i586.rpm Development files for the Assistive Technology Service Provider Interface
at-spi2-atk-devel-2.30.0-251.2.x86_64.rpm Development files for the Assistive Technology Service Provider Interface
at-spi2-atk-gtk2-2.30.0-251.2.i586.rpm GTK+2 module for the Assistive Technology Service Provider Interface
at-spi2-atk-gtk2-2.30.0-251.2.x86_64.rpm GTK+2 module for the Assistive Technology Service Provider Interface
at-spi2-core-2.30.0-303.2.i586.rpm Assistive Technology Service Provider Interface - D-Bus based implementation
at-spi2-core-2.30.0-303.2.x86_64.rpm Assistive Technology Service Provider Interface - D-Bus based implementation
at-spi2-core-devel-2.30.0-303.2.i586.rpm Development files for the Assistive Technology Service Provider Interface
at-spi2-core-devel-2.30.0-303.2.x86_64.rpm Development files for the Assistive Technology Service Provider Interface
at-spi2-core-devel-32bit-2.30.0-303.2.x86_64.rpm Development files for the Assistive Technology Service Provider Interface
at-spi2-core-lang-2.30.0-303.2.noarch.rpm Translations for package at-spi2-core
atk-devel-2.30.0-202.4.i586.rpm Development files for the ATK accessibility toolkit
atk-devel-2.30.0-202.4.x86_64.rpm Development files for the ATK accessibility toolkit
atk-devel-32bit-2.30.0-202.4.x86_64.rpm Development files for the ATK accessibility toolkit
atk-doc-2.30.0-202.4.noarch.rpm Additional Package Documentation for atk
atk-lang-2.30.0-202.4.noarch.rpm Translations for package atk
atkmm-devel-2.29.1-73.1.i586.rpm C++ Binding for the ATK library -- Development Files
atkmm-devel-2.29.1-73.1.x86_64.rpm C++ Binding for the ATK library -- Development Files
atkmm-devel-32bit-2.29.1-73.1.x86_64.rpm C++ Binding for the ATK library -- Development Files
atkmm-doc-2.29.1-73.1.noarch.rpm C++ Binding for the ATK library -- Documentation
atkmm1_6-devel-2.28.0-14.1.i586.rpm C++ Binding for the ATK library
atkmm1_6-devel-2.28.0-14.1.x86_64.rpm C++ Binding for the ATK library
atkmm1_6-devel-32bit-2.28.0-14.1.x86_64.rpm C++ Binding for the ATK library
atkmm1_6-doc-2.28.0-14.1.noarch.rpm C++ Binding for the ATK library
atomix-3.30.0.1-64.3.i586.rpm A puzzle game where you move atoms to build a molecule
atomix-3.30.0.1-64.3.x86_64.rpm A puzzle game where you move atoms to build a molecule
atomix-lang-3.30.0.1-64.3.noarch.rpm Translations for package atomix
avahi-0.7-216.135.i586.rpm D-BUS Service for Zeroconf and Bonjour
avahi-0.7-216.135.x86_64.rpm D-BUS Service for Zeroconf and Bonjour
avahi-autoipd-0.7-216.135.i586.rpm IPv4LL Service for Zeroconf and Bonjour
avahi-autoipd-0.7-216.135.x86_64.rpm IPv4LL Service for Zeroconf and Bonjour
avahi-compat-howl-devel-0.7-216.135.i586.rpm Howl Compatibility Package for D-BUS Service for Zeroconf/Bonjour
avahi-compat-howl-devel-0.7-216.135.x86_64.rpm Howl Compatibility Package for D-BUS Service for Zeroconf/Bonjour
avahi-compat-mDNSResponder-devel-0.7-216.135.i586.rpm mDNSResponder Compatibility Package for D-BUS Service for Zeroconf/Bonjour
avahi-compat-mDNSResponder-devel-0.7-216.135.x86_64.rpm mDNSResponder Compatibility Package for D-BUS Service for Zeroconf/Bonjour
avahi-lang-0.7-216.135.noarch.rpm Translations for package avahi
avahi-mono-0.7-218.3.i586.rpm Mono Bindings for avahi, the D-BUS Service for Zeroconf and Bonjour
avahi-mono-0.7-218.3.x86_64.rpm Mono Bindings for avahi, the D-BUS Service for Zeroconf and Bonjour
avahi-utils-0.7-216.135.i586.rpm Command Line Utilities for D-BUS Service for Zeroconf and Bonjour
avahi-utils-0.7-216.135.x86_64.rpm Command Line Utilities for D-BUS Service for Zeroconf and Bonjour
avahi-utils-gtk-0.7-218.19.i586.rpm GTK+ Utilities for D-BUS Service for Zeroconf and Bonjour
avahi-utils-gtk-0.7-218.19.x86_64.rpm GTK+ Utilities for D-BUS Service for Zeroconf and Bonjour
babl-devel-0.1.60-73.1.i586.rpm Dynamic Pixel Format Translation Library
babl-devel-0.1.60-73.1.x86_64.rpm Dynamic Pixel Format Translation Library
baobab-3.30.0-181.8.i586.rpm Disk Usage Analyzer
baobab-3.30.0-181.8.x86_64.rpm Disk Usage Analyzer
baobab-lang-3.30.0-181.8.noarch.rpm Translations for package baobab
bijiben-3.30.3-222.1.i586.rpm Note editor for GNOME
bijiben-3.30.3-222.1.x86_64.rpm Note editor for GNOME
bijiben-lang-3.30.3-222.1.noarch.rpm Translations for package bijiben
brasero-3.12.2+20171213.567326a7-195.22.i586.rpm CD/DVD burning application for GNOME
brasero-3.12.2+20171213.567326a7-195.22.x86_64.rpm CD/DVD burning application for GNOME
brasero-devel-3.12.2+20171213.567326a7-195.22.i586.rpm Development files for Brasero, a CD/DVD burning application for GNOME
brasero-devel-3.12.2+20171213.567326a7-195.22.x86_64.rpm Development files for Brasero, a CD/DVD burning application for GNOME
brasero-lang-3.12.2+20171213.567326a7-195.22.noarch.rpm Translations for package brasero
brasero-nautilus-3.12.2+20171213.567326a7-195.22.i586.rpm Brasero CD/DVD burning extension for Nautilus
brasero-nautilus-3.12.2+20171213.567326a7-195.22.x86_64.rpm Brasero CD/DVD burning extension for Nautilus
brp-extract-appdata-2016.05.04-85.4.noarch.rpm Extract appdata.xml
buildstream-1.2.3-32.2.i586.rpm A framework for modelling build pipelines in YAML
buildstream-1.2.3-32.2.x86_64.rpm A framework for modelling build pipelines in YAML
cairo-devel-1.16.0-199.2.i586.rpm Development environment for cairo
cairo-devel-1.16.0-199.2.x86_64.rpm Development environment for cairo
cairo-devel-32bit-1.16.0-199.2.x86_64.rpm Development environment for cairo
cairo-tools-1.16.0-199.2.i586.rpm Utilities for cairo, a Vector Graphics Library with Cross-Device Output Support
cairo-tools-1.16.0-199.2.x86_64.rpm Utilities for cairo, a Vector Graphics Library with Cross-Device Output Support
cairomm-devel-1.15.5-95.9.i586.rpm C++ interface for Cairo
cairomm-devel-1.15.5-95.9.x86_64.rpm C++ interface for Cairo
cairomm-devel-32bit-1.15.5-95.9.x86_64.rpm C++ interface for Cairo
cairomm-doc-1.15.5-95.9.i586.rpm C++ Interface for Cairo
cairomm-doc-1.15.5-95.9.x86_64.rpm C++ Interface for Cairo
cairomm1_0-devel-1.12.2-13.12.i586.rpm C++ interface for Cairo
cairomm1_0-devel-1.12.2-13.12.x86_64.rpm C++ interface for Cairo
cairomm1_0-devel-32bit-1.12.2-13.12.x86_64.rpm C++ interface for Cairo
cairomm1_0-doc-1.12.2-13.12.i586.rpm C++ Interface for Cairo
cairomm1_0-doc-1.12.2-13.12.x86_64.rpm C++ Interface for Cairo
canberra-gtk-play-0.30-100.15.i586.rpm Utilities from libcanberra
canberra-gtk-play-0.30-100.15.x86_64.rpm Utilities from libcanberra
canberra-gtk-play-gnome-0.30-100.15.i586.rpm .desktop links for the canberra-gtk-play utility
canberra-gtk-play-gnome-0.30-100.15.x86_64.rpm .desktop links for the canberra-gtk-play utility
cantarell-fonts-0.111-92.2.noarch.rpm Contemporary Humanist Sans Serif Font
caribou-0.4.21-112.18.i586.rpm On-screen Keyboard for GNOME
caribou-0.4.21-112.18.x86_64.rpm On-screen Keyboard for GNOME
caribou-common-0.4.21-112.18.i586.rpm On-screen Keyboard for GNOME -- Common data files
caribou-common-0.4.21-112.18.x86_64.rpm On-screen Keyboard for GNOME -- Common data files
caribou-devel-0.4.21-112.18.i586.rpm On-screen Keyboard for GNOME -- Development Files
caribou-devel-0.4.21-112.18.x86_64.rpm On-screen Keyboard for GNOME -- Development Files
caribou-gtk-module-common-0.4.21-112.18.i586.rpm On-screen Keyboard for GNOME -- Common Files for GTK+ Modules
caribou-gtk-module-common-0.4.21-112.18.x86_64.rpm On-screen Keyboard for GNOME -- Common Files for GTK+ Modules
caribou-gtk2-module-0.4.21-112.18.i586.rpm On-screen Keyboard for GNOME -- GTK+ 2 Module
caribou-gtk2-module-0.4.21-112.18.x86_64.rpm On-screen Keyboard for GNOME -- GTK+ 2 Module
caribou-gtk3-module-0.4.21-112.18.i586.rpm On-screen Keyboard for GNOME -- GTK+ 3 Module
caribou-gtk3-module-0.4.21-112.18.x86_64.rpm On-screen Keyboard for GNOME -- GTK+ 3 Module
caribou-lang-0.4.21-112.18.noarch.rpm Translations for package caribou
check-devel-0.12.0-65.21.i586.rpm Development files for the CHECK unit test framework
check-devel-0.12.0-65.21.x86_64.rpm Development files for the CHECK unit test framework
cheese-3.30.0-338.5.i586.rpm Webcam Booth for GNOME
cheese-3.30.0-338.5.x86_64.rpm Webcam Booth for GNOME
cheese-devel-3.30.0-338.5.i586.rpm Development files for the Cheese webcam booth
cheese-devel-3.30.0-338.5.x86_64.rpm Development files for the Cheese webcam booth
cheese-lang-3.30.0-338.5.noarch.rpm Translations for package cheese
chrome-gnome-shell-10.1-57.2.i586.rpm GNOME Shell integration for Chrome Extension compatible browsers
chrome-gnome-shell-10.1-57.2.x86_64.rpm GNOME Shell integration for Chrome Extension compatible browsers
clutter-devel-1.26.2-291.19.i586.rpm Development files for the Clutter library
clutter-devel-1.26.2-291.19.x86_64.rpm Development files for the Clutter library
clutter-gst-devel-3.0.26-151.16.i586.rpm GStreamer integration for Clutter
clutter-gst-devel-3.0.26-151.16.x86_64.rpm GStreamer integration for Clutter
clutter-gtk-devel-1.8.4-124.20.i586.rpm Development files for the GTK+ Clutter integration
clutter-gtk-devel-1.8.4-124.20.x86_64.rpm Development files for the GTK+ Clutter integration
clutter-gtk-lang-1.8.4-124.20.noarch.rpm Translations for package clutter-gtk
clutter-lang-1.26.2-291.19.noarch.rpm Translations for package clutter
cogl-devel-1.22.2+20171013.d043a41d-139.34.i586.rpm Development files for the cogl GL/GLES abstraction/utility layer
cogl-devel-1.22.2+20171013.d043a41d-139.34.x86_64.rpm Development files for the cogl GL/GLES abstraction/utility layer
cogl-lang-1.22.2+20171013.d043a41d-139.34.noarch.rpm Translations for package cogl
colorblind-devel-0.0.1-38.10.i586.rpm Pixel Filter for colorblind accessibility - Development Files
colorblind-devel-0.0.1-38.10.x86_64.rpm Pixel Filter for colorblind accessibility - Development Files
colord-1.4.3-205.255.i586.rpm System Daemon for Managing Color Devices
colord-1.4.3-205.255.x86_64.rpm System Daemon for Managing Color Devices
colord-color-profiles-1.4.3-205.255.i586.rpm Color profiles for colord
colord-color-profiles-1.4.3-205.255.x86_64.rpm Color profiles for colord
colord-gtk-0.1.26-25.17.i586.rpm System Daemon for Managing Color Devices -- GTK Integration
colord-gtk-0.1.26-25.17.x86_64.rpm System Daemon for Managing Color Devices -- GTK Integration
colord-gtk-lang-0.1.26-25.17.noarch.rpm Translations for package colord-gtk
colord-lang-1.4.3-205.255.noarch.rpm Translations for package colord
cups-pk-helper-0.2.6-48.18.i586.rpm PolicyKit helper to configure cups with fine-grained privileges
cups-pk-helper-0.2.6-48.18.x86_64.rpm PolicyKit helper to configure cups with fine-grained privileges
cups-pk-helper-lang-0.2.6-48.18.noarch.rpm Translations for package cups-pk-helper
d-feet-0.3.14-41.1.noarch.rpm Graphical D-Bus Debugger
d-feet-lang-0.3.14-41.1.noarch.rpm Translations for package d-feet
dasher-4.11-75.20.i586.rpm Zooming Predictive Text Entry System
dasher-4.11-75.20.x86_64.rpm Zooming Predictive Text Entry System
dasher-data-extras-4.11-75.20.noarch.rpm Zooming Predictive Text Entry System -- Data files for additional languages
dasher-data-recommended-4.11-75.20.noarch.rpm Zooming Predictive Text Entry System -- Data files for common languages
dasher-lang-4.11-75.20.noarch.rpm Translations for package dasher
dconf-0.30.1-163.3.i586.rpm Key-based configuration system
dconf-0.30.1-163.3.x86_64.rpm Key-based configuration system
dconf-devel-0.30.1-163.3.i586.rpm Development files for dconf, a key-based configuration system
dconf-devel-0.30.1-163.3.x86_64.rpm Development files for dconf, a key-based configuration system
Advertisement
Advertisement