v4l-utils-lang-1.8.0-6.1.noarch.rpm


Advertisement

Description

v4l-utils-lang - Languages for package v4l-utils

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Update Oss all
Package name v4l-utils-lang
Package version 1.8.0
Package release 6.1
Package architecture noarch
Package type rpm
Installed size 21.20 KB
Download size 20.77 KB
Official Mirror ftp.gwdg.de
Provides translations to the package v4l-utils

Alternatives

Package Version Architecture Repository
v4l-utils-lang - - -

Requires

Name Value
v4l-utils = 1.8.0

Provides

Name Value
v4l-utils-lang = 1.8.0-6.1
v4l-utils-lang-all = 1.8.0

Download

Type URL
Binary Package v4l-utils-lang-1.8.0-6.1.noarch.rpm
Source Package v4l-utils-1.8.0-6.1.src.rpm

Install Howto

Install v4l-utils-lang rpm package:

# zypper install v4l-utils-lang

Files

Path
/usr/share/locale/pt_BR/LC_MESSAGES/v4l-utils.mo

Changelog

See v4l-utils-1.8.0-6.1.x86_64.rpm changelog.

See Also

Package Description
v8-5.3.332-3.1.x86_64.rpm JavaScript Engine
v8-devel-5.3.332-3.1.x86_64.rpm Development headers and libraries for v8
v8-private-headers-devel-5.3.332-3.1.x86_64.rpm Private Development headers for v8
valgrind-3.11.0-3.1.x86_64.rpm Memory Management Debugger
valgrind-devel-3.11.0-3.1.x86_64.rpm Memory Management Debugger
viewvc-1.1.26-6.1.noarch.rpm Browse a Subversion Repository with a Web Browser
vim-7.4.326-10.3.1.x86_64.rpm Vi IMproved
vim-7.4.326-8.2.x86_64.rpm Vi IMproved
vim-data-7.4.326-10.3.1.noarch.rpm Vi IMproved
vim-data-7.4.326-8.2.noarch.rpm Vi IMproved
vim-plugin-conky-1.10.6-8.3.1.x86_64.rpm Conky Configuration File Support for Vim
vinagre-3.20.2-5.1.x86_64.rpm VNC client for GNOME
vinagre-lang-3.20.2-5.1.noarch.rpm Languages for package vinagre
virglrenderer-devel-0.5.0-3.3.1.x86_64.rpm Virgil3D renderer development files
virglrenderer-test-server-0.5.0-3.3.1.x86_64.rpm Virgil3D renderer development files
Advertisement
Advertisement