licq-qt4-gui-data-1.8.2-2.44.noarch.rpm


Advertisement

Description

licq-qt4-gui-data - Qt4 data files for Licq

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name licq-qt4-gui-data
Package version 1.8.2
Package release 2.44
Package architecture noarch
Package type rpm
Installed size 2.55 MB
Download size 900.71 KB
Official Mirror ftp.gwdg.de
Data files for the Qt4 Licq plug-in.

Alternatives

Package Version Architecture Repository
licq-qt4-gui-data - - -

Requires

Name Value
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
licq-qt4-gui-data = 1.8.2-2.44

Download

Type URL
Binary Package licq-qt4-gui-data-1.8.2-2.44.noarch.rpm
Source Package licq-1.8.2-2.44.src.rpm

Install Howto

Install licq-qt4-gui-data rpm package:

# zypper install licq-qt4-gui-data

See Also

Package Description
lifelines-3.0.62-139.4.x86_64.rpm The Lifelines Genealogy Program
liferea-1.10.19-1.6.x86_64.rpm Linux Feed Reader
liferea-lang-1.10.19-1.6.noarch.rpm Languages for package liferea
light-locker-1.7.0-1.4.x86_64.rpm A simple locker using LightDM
light-locker-lang-1.7.0-1.4.noarch.rpm Languages for package light-locker
lightdm-1.19.5-1.1.x86_64.rpm Lightweight, Cross-desktop Display Manager
lightdm-gobject-devel-1.19.5-1.1.x86_64.rpm Development Files for liblightdm-gobject-1-0
lightdm-gtk-greeter-2.0.2-1.1.x86_64.rpm Simple display manager (GTK+ greeter)
lightdm-gtk-greeter-branding-openSUSE-1.3-9.3.noarch.rpm openSUSE branding of lightdm-gtk-greeter
lightdm-gtk-greeter-branding-upstream-2.0.2-1.1.noarch.rpm Upstream branding of lightdm-gtk-greeter
lightdm-gtk-greeter-lang-2.0.2-1.1.noarch.rpm Languages for package lightdm-gtk-greeter
lightdm-kde-greeter-0.3.2.1-13.6.x86_64.rpm KDE Qt-based Greeter for LightDM
lightdm-kde-greeter-lang-0.3.2.1-13.6.noarch.rpm Languages for package lightdm-kde-greeter
lightdm-lang-1.19.5-1.1.noarch.rpm Languages for package lightdm
lightdm-qt-devel-1.19.5-1.1.x86_64.rpm Development Files for liblightdm-qt-3-0
Advertisement
Advertisement