libpurple-plugin-bot-sentry-lang-1.3.0-12.2.noarch.rpm


Advertisement

Description

libpurple-plugin-bot-sentry-lang - Languages for package bot-sentry

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name libpurple-plugin-bot-sentry-lang
Package version 1.3.0
Package release 12.2
Package architecture noarch
Package type rpm
Installed size 23.52 KB
Download size 11.20 KB
Official Mirror ftp.gwdg.de
Provides translations to the package bot-sentry

Alternatives

Package Version Architecture Repository
libpurple-plugin-bot-sentry-lang - - -

Requires

Name Value
libpurple-plugin-bot-sentry = 1.3.0
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
libpurple-plugin-bot-sentry-lang = 1.3.0-12.2
libpurple-plugin-bot-sentry-lang-all = 1.3.0

Download

Type URL
Binary Package libpurple-plugin-bot-sentry-lang-1.3.0-12.2.noarch.rpm
Source Package bot-sentry-1.3.0-12.2.src.rpm

Install Howto

Install libpurple-plugin-bot-sentry-lang rpm package:

# zypper install libpurple-plugin-bot-sentry-lang

See Also

Package Description
libpurple-plugin-mrim-0.1.28.1-6.5.x86_64.rpm Pidgin plugin for Mail.ru Agent
libpurple-plugin-mrim-lang-0.1.28.1-6.5.noarch.rpm Languages for package pidgin-mrim
libpurple-plugin-openfetion-0.3-2.3.x86_64.rpm Libpurple plugin for the Fetion protocol
libpurple-plugin-openfetion-lang-0.3-2.3.noarch.rpm Languages for package pidgin-openfetion
libpurple-plugin-pack-2.7.0-12.2.x86_64.rpm Compilation of plugins for the libpurple family of IM clients
libpurple-plugin-pack-extras-2.7.0-12.2.x86_64.rpm Compilation of plugins for the libpurple family of IM clients -- GPL-3.0+ Plugins
libpurple-plugin-sipe-1.21.1-1.1.x86_64.rpm Libpurple third-party plugin for Microsoft LCS/OCS
libpurple-plugin-skype-0.0.1.rev708-4.2.x86_64.rpm Libpurple plugin for Skype API
libpurple-plugin-skype-lang-0.0.1.rev708-4.2.noarch.rpm Languages for package skype4pidgin
libpurple-tcl-2.10.11-7.1.x86_64.rpm TCL Plugin Support for Pidgin
libpwquality-devel-1.3.0-1.3.x86_64.rpm Library for password quality checking -- Development Files
libpwquality-lang-1.3.0-1.3.noarch.rpm Languages for package libpwquality
libpwquality-tools-1.3.0-1.3.x86_64.rpm Library for password quality checking -- Tools
libpwquality1-1.3.0-1.3.x86_64.rpm Library for password quality checking and generating random passwords
libpythia8-8.219-1.6.x86_64.rpm A simulation program for particle collisions at very high energies
Advertisement
Advertisement