libgsasl-lang-1.8.0-3.3.noarch.rpm


Advertisement

Description

libgsasl-lang - Languages for package libgsasl

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name libgsasl-lang
Package version 1.8.0
Package release 3.3
Package architecture noarch
Package type rpm
Installed size 194.25 KB
Download size 32.94 KB
Official Mirror ftp.gwdg.de
Provides translations to the package libgsasl

Alternatives

Package Version Architecture Repository
libgsasl-lang - - -

Requires

Name Value
libgsasl = 1.8.0
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
libgsasl-lang = 1.8.0-3.3
libgsasl-lang-all = 1.8.0

Download

Type URL
Binary Package libgsasl-lang-1.8.0-3.3.noarch.rpm
Source Package libgsasl-1.8.0-3.3.src.rpm

Install Howto

Install libgsasl-lang rpm package:

# zypper install libgsasl-lang

See Also

Package Description
libgsasl7-1.8.0-3.3.x86_64.rpm Implementation of the SASL framework and a few common SASL mechanisms
libgsf-1-114-1.14.40-1.2.x86_64.rpm Extensible I/O abstraction library for dealing with structured file formats
libgsf-1-114-32bit-1.14.40-1.2.x86_64.rpm Extensible I/O abstraction library for dealing with structured file formats
libgsf-devel-1.14.40-1.2.x86_64.rpm Extensible I/O abstraction library for dealing with structured file formats -- Develoment Files
libgsf-lang-1.14.40-1.2.noarch.rpm Languages for package libgsf
libgsf-tools-1.14.40-1.2.x86_64.rpm Extensible I/O abstraction library for dealing with structured file formats -- Tools
libgsignon-glib-devel-2.4.1-1.2.x86_64.rpm Development files for libgsignon-glib
libgsignon-glib-doc-2.4.1-1.2.noarch.rpm Documentation for libgsignon-glib
libgsignon-glib1-2.4.1-1.2.x86_64.rpm Single signon authentication library for GLib Applications
libgsignon-glib1-32bit-2.4.1-1.2.x86_64.rpm Single signon authentication library for GLib Applications
libgsignond-common0-1.0.5+git20160714-1.2.x86_64.rpm The core library for gsignond
libgsignond-common0-32bit-1.0.5+git20160714-1.2.x86_64.rpm The core library for gsignond
libgsm-devel-1.0.13-27.5.x86_64.rpm GSM 06.10 Lossy Speech Compressor Library and Utilities
libgsm-devel-32bit-1.0.13-27.5.x86_64.rpm GSM 06.10 Lossy Speech Compressor Library and Utilities
libgsm-utils-1.0.13-27.5.x86_64.rpm GSM 06.10 Lossy Speech Compressor Library and Utilities
Advertisement
Advertisement