libgnomeprintui-lang-2.18.6-22.4.noarch.rpm


Advertisement

Description

libgnomeprintui-lang - Languages for package libgnomeprintui

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name libgnomeprintui-lang
Package version 2.18.6
Package release 22.4
Package architecture noarch
Package type rpm
Installed size 787.69 KB
Download size 132.70 KB
Official Mirror ftp.gwdg.de
Provides translations to the package libgnomeprintui

Alternatives

Package Version Architecture Repository
libgnomeprintui-lang - - -

Requires

Name Value
libgnomeprintui = 2.18.6
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
libgnomeprintui-lang = 2.18.6-22.4
libgnomeprintui-lang-all = 2.18.6

Download

Type URL
Binary Package libgnomeprintui-lang-2.18.6-22.4.noarch.rpm
Source Package libgnomeprintui-2.18.6-22.4.src.rpm

Install Howto

Install libgnomeprintui-lang rpm package:

# zypper install libgnomeprintui-lang

See Also

Package Description
libgnomesu-2.0.0-5.2.x86_64.rpm GNOME su Library
libgnomesu-devel-2.0.0-5.2.x86_64.rpm Development files for libgnomesu
libgnomesu-lang-2.0.0-5.2.noarch.rpm Languages for package libgnomesu
libgnomesu0-2.0.0-5.2.x86_64.rpm GNOME su Library
libgnomeui-2.24.5-21.2.x86_64.rpm The GNOME User Interface Library
libgnomeui-32bit-2.24.5-21.2.x86_64.rpm The GNOME User Interface Library
libgnomeui-devel-2.24.5-21.2.x86_64.rpm Include files and libraries mandatory for development with libgnomeui
libgnomeui-doc-2.24.5-21.2.noarch.rpm Documentation for libgnomeui
libgnomeui-lang-2.24.5-21.2.noarch.rpm Languages for package libgnomeui
libgnutls-devel-3.2.15-7.5.x86_64.rpm Development package for gnutls
libgnutls-devel-32bit-3.2.15-7.5.x86_64.rpm Development package for gnutls
libgnutls-openssl-devel-3.2.15-7.5.x86_64.rpm Development package for gnutls
libgnutls-openssl27-3.2.15-7.5.x86_64.rpm The GNU Transport Layer Security Library
libgnutls28-3.2.15-7.5.x86_64.rpm The GNU Transport Layer Security Library
libgnutls28-32bit-3.2.15-7.5.x86_64.rpm The GNU Transport Layer Security Library
Advertisement
Advertisement