libfm-qt-lang-0.11.0-1.1.noarch.rpm


Advertisement

Description

libfm-qt-lang - Languages for package libfm-qt

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name libfm-qt-lang
Package version 0.11.0
Package release 1.1
Package architecture noarch
Package type rpm
Installed size 318.02 KB
Download size 52.44 KB
Official Mirror ftp.gwdg.de
Provides translations to the package libfm-qt

Alternatives

Package Version Architecture Repository
libfm-qt-lang - - -

Requires

Name Value
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
libfm-qt-lang = 0.11.0-1.1

Download

Type URL
Binary Package libfm-qt-lang-0.11.0-1.1.noarch.rpm
Source Package lxqt-l10n-0.11.0-1.1.src.rpm

Install Howto

Install libfm-qt-lang rpm package:

# zypper install libfm-qt-lang

See Also

Package Description
libfm-qt3-0.11.1-1.1.x86_64.rpm Library providing components to build desktop file managers
libfm4-1.2.3-4.1.x86_64.rpm Libfm libraries
libfmapi-devel-0~20150104-3.3.x86_64.rpm Development files for libfmapi, a library for MAPI data types
libfmapi1-0~20150104-3.3.x86_64.rpm Library for MAPI data types
libfole-devel-0~20150104-3.2.x86_64.rpm Development files for libfole
libfole1-0~20150104-3.2.x86_64.rpm Library for Object Linking and Embedding (OLE) data types
libfolks-data-0.11.2-1.3.x86_64.rpm Library to create metacontacts from multiple sources -- Data files
libfolks-eds25-0.11.2-1.3.x86_64.rpm Library to create metacontacts from multiple sources -- EDS Backend
libfolks-telepathy25-0.11.2-1.3.x86_64.rpm Library to create metacontacts from multiple sources -- Telepathy Backend
libfolks-tracker25-0.11.2-1.3.x86_64.rpm Library to create metacontacts from multiple sources -- Tracker Backend
libfolks25-0.11.2-1.3.x86_64.rpm Library to create metacontacts from multiple sources
libfont-specimen0-20150202-4.6.x86_64.rpm Library for Creating Font Specimen
libfontenc-devel-1.1.3-2.3.x86_64.rpm Development files for the X11 font encoding library
libfontenc-devel-32bit-1.1.3-2.3.x86_64.rpm Development files for the X11 font encoding library
libfontenc1-1.1.3-2.3.x86_64.rpm X11 font encoding library
Advertisement
Advertisement