libconfuse0-lang-2.7-20.2.noarch.rpm


Advertisement

Description

libconfuse0-lang - Languages for package libconfuse0

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name libconfuse0-lang
Package version 2.7
Package release 20.2
Package architecture noarch
Package type rpm
Installed size 4.65 KB
Download size 6.11 KB
Official Mirror ftp.gwdg.de
Provides translations to the package libconfuse0

Alternatives

Package Version Architecture Repository
libconfuse0-lang - - -

Requires

Name Value
libconfuse0 = 2.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
libconfuse0-lang = 2.7-20.2
libconfuse0-lang-all = 2.7

Download

Type URL
Binary Package libconfuse0-lang-2.7-20.2.noarch.rpm
Source Package libconfuse0-2.7-20.2.src.rpm

Install Howto

Install libconfuse0-lang rpm package:

# zypper install libconfuse0-lang

See Also

Package Description
libcorosync-devel-2.3.5-7.2.x86_64.rpm The Corosync Cluster Engine Development Kit
libcorosync4-2.3.5-7.2.x86_64.rpm The Corosync Cluster Engine Libraries
libcorosync4-32bit-2.3.5-7.2.x86_64.rpm The Corosync Cluster Engine Libraries
libcourier-unicode1-1.3-3.19.x86_64.rpm Courier Unicode Library
libcpath-devel-0~20150101-3.2.x86_64.rpm Development files for libcpath, a cross-platform C path library
libcpath1-0~20150101-3.2.x86_64.rpm Library for cross-platform C path functions
libcppdb0-0.3.1-12.28.x86_64.rpm Database-independent SQL connectivity library
libcppdb_mysql0-0.3.1-12.28.x86_64.rpm MySQL database connector for the cppdb library
libcppdb_odbc0-0.3.1-12.28.x86_64.rpm unixODBC database connector for the cppdb library
libcppdb_postgresql0-0.3.1-12.28.x86_64.rpm PostgreSQL database connector for the cppdb library
libcppdb_sqlite3-0-0.3.1-12.28.x86_64.rpm SQLite3 database connector for the cppdb library
libcpprest2_6-2.6.0-8.3.x86_64.rpm C++ Rest library
libcppunit-1_13-0-1.13.2-4.5.x86_64.rpm Include Files and Libraries mandatory for Development
libcppunit-1_13-0-32bit-1.13.2-4.5.x86_64.rpm Include Files and Libraries mandatory for Development
libcpupower0-4.6-3.1.x86_64.rpm Obsolete processor frequency related C-library
Advertisement
Advertisement