four-in-a-row-lang-3.20.1-1.1.noarch.rpm


Advertisement

Description

four-in-a-row-lang - Languages for package four-in-a-row

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name four-in-a-row-lang
Package version 3.20.1
Package release 1.1
Package architecture noarch
Package type rpm
Installed size 4.28 MB
Download size 1.03 MB
Official Mirror ftp.gwdg.de
Provides translations to the package four-in-a-row

Alternatives

Package Version Architecture Repository
four-in-a-row-lang - - -

Requires

Name Value
four-in-a-row = 3.20.1
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
four-in-a-row-lang = 3.20.1-1.1
four-in-a-row-lang-all = 3.20.1

Download

Type URL
Binary Package four-in-a-row-lang-3.20.1-1.1.noarch.rpm
Source Package four-in-a-row-3.20.1-1.1.src.rpm

Install Howto

Install four-in-a-row-lang rpm package:

# zypper install four-in-a-row-lang

See Also

Package Description
fox16-devel-1.6.50-7.3.x86_64.rpm Development Files and Documentation for the FOX GUI Toolkit 1.6
fox16-devel-static-1.6.50-7.3.x86_64.rpm Static Libraries for the FOX Toolkit 1.6
fox16-doc-1.6.50-7.3.noarch.rpm Documentation for the FOX Toolkit 1.6
fox16-example-apps-1.6.50-7.3.x86_64.rpm Example applications for the FOX GUI toolkit
fparser-devel-4.5.2-2.3.x86_64.rpm Development files for libfparser
fping-3.5-7.3.x86_64.rpm A program to ping multiple hosts
fplll-4.0.4-7.3.x86_64.rpm Program for Lenstra-Lovász Lattice Basis Reduction Algorithm
fprintd-0.6.0-3.7.x86_64.rpm D-Bus service for Fingerprint reader access
fprintd-devel-0.6.0-3.7.noarch.rpm Development files for fprintd
fprintd-lang-0.6.0-3.7.noarch.rpm Languages for package fprintd
fprintd-pam-0.6.0-3.7.x86_64.rpm PAM module for fingerprint authentication
fprintd-pam-32bit-0.6.0-3.7.x86_64.rpm PAM module for fingerprint authentication
frame-2.5.0daily13.06.05-2.3.x86_64.rpm Touch frame library
frame-devel-2.5.0daily13.06.05-2.3.x86_64.rpm Touch frame library development files
frameworkintegration-devel-32bit-5.26.0-1.2.x86_64.rpm Plugins responsible for better integration of Qt applications in KDE Workspace
Advertisement
Advertisement