converseen-lang-0.9.2-4.36.noarch.rpm


Advertisement

Description

converseen-lang - Languages for package converseen

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name converseen-lang
Package version 0.9.2
Package release 4.36
Package architecture noarch
Package type rpm
Installed size 380.11 KB
Download size 40.98 KB
Official Mirror ftp.gwdg.de
Provides translations to the package converseen

Alternatives

Package Version Architecture Repository
converseen-lang - - -

Requires

Name Value
converseen = 0.9.2
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
converseen-lang = 0.9.2-4.36
converseen-lang-all = 0.9.2

Download

Type URL
Binary Package converseen-lang-0.9.2-4.36.noarch.rpm
Source Package converseen-0.9.2-4.36.src.rpm

Install Howto

Install converseen-lang rpm package:

# zypper install converseen-lang

See Also

Package Description
convmv-1.15-15.1.noarch.rpm Converts File Names from One Encoding to Another
cool-retro-term-1.0.0-1.1.x86_64.rpm Terminal emulator which mimics old screens
coolkey-1.1.0-152.3.x86_64.rpm CoolKey and CAC PKCS #11 PKI Module for Smart Cards
coolkey-devel-1.1.0-152.3.x86_64.rpm CoolKey and CAC PKCS #11 PKI Module for Smart Cards
corebird-1.0.1-7.39.x86_64.rpm A lightweight Twitter Client
corebird-lang-1.0.1-7.39.noarch.rpm Languages for package corebird
coreboot-utils-r6158-21.3.x86_64.rpm A universal flash programming utility
coreutils-8.25-1.4.x86_64.rpm GNU Core Utilities
coreutils-lang-8.25-1.4.noarch.rpm Languages for package coreutils
coreutils-testsuite-8.25-1.19.x86_64.rpm GNU Core Utilities
corosync-2.3.5-7.2.x86_64.rpm The Corosync Cluster Engine and Application Programming Interfaces
corosync-testagents-2.3.5-7.2.x86_64.rpm The Corosync Cluster Engine Test Agents
courier-authlib-0.66.3-11.8.x86_64.rpm Courier authentication library
courier-authlib-devel-0.66.3-11.8.x86_64.rpm Development libraries for the Courier authentication library
courier-authlib-ldap-0.66.3-11.8.x86_64.rpm LDAP support for the Courier authentication library
Advertisement
Advertisement