breeze5-style-lang-5.8.2-1.1.noarch.rpm


Advertisement

Description

breeze5-style-lang - Languages for package breeze

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name breeze5-style-lang
Package version 5.8.2
Package release 1.1
Package architecture noarch
Package type rpm
Installed size 300.08 KB
Download size 83.27 KB
Official Mirror ftp.gwdg.de
Provides translations to the package breeze

Alternatives

Package Version Architecture Repository
breeze5-style-lang-5.8.6-7.1.noarch.rpm 5.8.6 noarch openSUSE Update Oss
breeze5-style-lang-5.8.3-4.1.noarch.rpm 5.8.3 noarch openSUSE Update Oss
breeze5-style-lang - - -

Requires

Name Value
breeze5-style = 5.8.2
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
breeze5-style-lang = 5.8.2-1.1
breeze5-style-lang-all = 5.8.2

Download

Type URL
Binary Package breeze5-style-lang-5.8.2-1.1.noarch.rpm
Source Package breeze-5.8.2-1.1.src.rpm

Install Howto

Install breeze5-style-lang rpm package:

# zypper install breeze5-style-lang

See Also

Package Description
breeze5-wallpapers-5.8.2-1.1.noarch.rpm Plasma Desktop artwork, styles and assets
brevity-2.0.24-1.1.x86_64.rpm Pegasus Client SDK
bridge-utils-1.5-22.3.x86_64.rpm Utilities for Configuring the Linux Ethernet Bridge
bridge-utils-devel-1.5-22.3.x86_64.rpm Development files for bridge-utils
brise-0.36+git20150729.5c8435e-5.1.x86_64.rpm Rime Input Schemas Collection
brlapi-devel-5.2-3.48.x86_64.rpm Library to use BRLTTY from applications -- Development Files
brlapi-java-5.2-3.48.x86_64.rpm Library to use BRLTTY from applications -- Java Bindings
brlemu-0.1-63.3.x86_64.rpm Emulates a braille display
brltty-5.2-3.48.x86_64.rpm Braille display driver for Linux/Unix
brltty-driver-at-spi2-5.2-3.48.x86_64.rpm AT-SPI 2 driver for BRLTTY
brltty-driver-brlapi-5.2-3.48.x86_64.rpm BrlAPI driver for BRLTTY
brltty-driver-espeak-5.2-3.48.x86_64.rpm ESpeak driver for BRLTTY
brltty-driver-libbraille-5.2-3.48.x86_64.rpm Libbraille driver for BRLTTY
brltty-driver-speech-dispatcher-5.2-3.48.x86_64.rpm Speech Dispatcher driver for BRLTTY
brltty-driver-xwindow-5.2-3.48.x86_64.rpm XWindow driver for BRLTTY
Advertisement
Advertisement