apache2-icons-oxygen-1.0.1-4.1.noarch.rpm


Advertisement

Description

apache2-icons-oxygen - Oxygen icons for Apache 2

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name apache2-icons-oxygen
Package version 1.0.1
Package release 4.1
Package architecture noarch
Package type rpm
Installed size 83.59 KB
Download size 79.00 KB
Official Mirror ftp.gwdg.de
KDE/Oxygen icons for Apache 2.

Alternatives

Package Version Architecture Repository
apache2-icons-oxygen - - -

Requires

Name Value
apache2 -
config(apache2-icons-oxygen) = 1.0.1-4.1
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
apache2-icons-oxygen = 1.0.1-4.1
config(apache2-icons-oxygen) = 1.0.1-4.1

Download

Type URL
Binary Package apache2-icons-oxygen-1.0.1-4.1.noarch.rpm
Source Package apache2-icons-oxygen-1.0.1-4.1.src.rpm

Install Howto

Install apache2-icons-oxygen rpm package:

# zypper install apache2-icons-oxygen

Files

Path
/etc/apache2/mod_autoindex-defaults-oxygen.conf

See Also

Package Description
apache2-mod_apparmor-2.10.1-6.1.x86_64.rpm AppArmor module for apache2
apache2-mod_auth_kerb-5.4-2.5.x86_64.rpm Kerberos Module for Apache
apache2-mod_authn_otp-1.1.7-4.6.x86_64.rpm Apache module for one-time password authentication
apache2-mod_dnssd-0.6-24.5.x86_64.rpm Apache2 module for Zeroconf support via DNS-SD
apache2-mod_evasive-1.10.1-9.5.x86_64.rpm Denial of Service evasion module for Apache
apache2-mod_fastcgi-2.4.7-2.6.x86_64.rpm A FastCGI Module for Apache 2
apache2-mod_fcgid-2.3.9-8.1.x86_64.rpm Alternative FastCGI module for Apache2
apache2-mod_jk-1.2.40-4.6.x86_64.rpm Connectors between Apache and Tomcat Servlet Container
apache2-mod_mono-3.12-4.6.x86_64.rpm Run ASP.NET Pages on Unix with Apache and Mono
apache2-mod_nss-1.0.8-24.9.x86_64.rpm SSL/TLS module for the Apache HTTP server
apache2-mod_perl-2.0.9-3.5.x86_64.rpm Embedded Perl for Apache
apache2-mod_perl-devel-2.0.9-3.5.x86_64.rpm Embedded Perl for Apache - Development package
apache2-mod_php5-5.5.14-63.1.x86_64.rpm PHP5 Module for Apache 2.0
apache2-mod_php7-7.0.7-3.1.x86_64.rpm PHP7 Module for Apache 2.0
apache2-mod_proxy_uwsgi-2.0.13.1-1.19.x86_64.rpm uWSGI Proxy Module for Apache 2.0
Advertisement
Advertisement