PlotDigitizer-2.6.8-2.1.noarch.rpm


Advertisement

Description

PlotDigitizer - Ditigize scanned plots of functional data

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name PlotDigitizer
Package version 2.6.8
Package release 2.1
Package architecture noarch
Package type rpm
Installed size 482.53 KB
Download size 417.90 KB
Official Mirror ftp.gwdg.de
Description -

Alternatives

Package Version Architecture Repository
PlotDigitizer - - -

Requires

Name Value
autotrace -
java >= 1.6.0
jpackage-utils -
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
PlotDigitizer = 2.6.8-2.1
appdata() -
appdata(PlotDigitizer.appdata.xml) -
application() -
application(PlotDigitizer.desktop) -

Download

Type URL
Binary Package PlotDigitizer-2.6.8-2.1.noarch.rpm
Source Package PlotDigitizer-2.6.8-2.1.src.rpm

Install Howto

Install PlotDigitizer rpm package:

# zypper install PlotDigitizer

Files

Path
/usr/bin/PlotDigitizer

See Also

Package Description
PyGreSQL-4.1.1-4.3.x86_64.rpm Python Client Library for PostgreSQL
QMPlay2-16.09.24-1.1.x86_64.rpm A Qt based media player, streamer and downloader
QMPlay2-devel-16.09.24-1.1.x86_64.rpm QMPlay2 development files
Qross-devel-0.3.1-8.16.x86_64.rpm Development files for Qross
QtDMM-0.9.0-6.3.x86_64.rpm DMM Readout Software Including a Configurable Recorder
R-KernSmooth-2.23.15-5.8.x86_64.rpm Package provides recommended R-KernSmooth
R-MASS-7.3.45-5.8.x86_64.rpm Package provides recommended R-MASS
R-Matrix-1.2.6-5.8.x86_64.rpm Package provides recommended R-Matrix
R-Matrix-devel-1.2.6-5.8.x86_64.rpm Package provides header files for recommended R-Matrix
R-base-3.3.1-5.8.x86_64.rpm R - statistics package (S-Plus like)
R-base-devel-3.3.1-5.8.x86_64.rpm Metapackage, requires R-core-devel, R-core-libs, R-Matrix-devel
R-boot-1.3.18-5.8.x86_64.rpm Package provides recommended R-boot
R-class-7.3.14-5.8.x86_64.rpm Package provides recommended R-class
R-cluster-2.0.4-5.8.x86_64.rpm Package provides recommended R-cluster
R-codetools-0.2.14-5.8.x86_64.rpm Package provides recommended R-codetools
Advertisement
Advertisement