NetworkManager-novellvpn-lang-0.9.0.r29-21.3.noarch.rpm


Advertisement

Description

NetworkManager-novellvpn-lang - Languages for package NetworkManager-novellvpn

Property Value
Distribution openSUSE Leap 42.2
Repository openSUSE Oss all
Package name NetworkManager-novellvpn-lang
Package version 0.9.0.r29
Package release 21.3
Package architecture noarch
Package type rpm
Installed size 50.72 KB
Download size 16.62 KB
Official Mirror ftp.gwdg.de
Provides translations to the package NetworkManager-novellvpn

Alternatives

Package Version Architecture Repository
NetworkManager-novellvpn-lang - - -

Requires

Name Value
NetworkManager-novellvpn = 0.9.0.r29
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

Name Value
NetworkManager-novellvpn-lang = 0.9.0.r29-21.3
NetworkManager-novellvpn-lang-all = 0.9.0.r29

Download

Type URL
Binary Package NetworkManager-novellvpn-lang-0.9.0.r29-21.3.noarch.rpm
Source Package NetworkManager-novellvpn-0.9.0.r29-21.3.src.rpm

Install Howto

Install NetworkManager-novellvpn-lang rpm package:

# zypper install NetworkManager-novellvpn-lang

See Also

Package Description
NetworkManager-openconnect-1.0.2-4.4.x86_64.rpm NetworkManager VPN support for OpenConnect
NetworkManager-openconnect-gnome-1.0.2-4.4.x86_64.rpm NetworkManager VPN support for OpenConnect
NetworkManager-openconnect-lang-1.0.2-4.4.noarch.rpm Languages for package NetworkManager-openconnect
NetworkManager-openswan-1.0.6-2.3.x86_64.rpm NetworkManager VPN support for OpenConnect
NetworkManager-openswan-gnome-1.0.6-2.3.x86_64.rpm NetworkManager VPN support for OpenConnect
NetworkManager-openswan-lang-1.0.6-2.3.noarch.rpm Languages for package NetworkManager-openswan
NetworkManager-openvpn-1.0.8-2.1.x86_64.rpm NetworkManager VPN support for OpenVPN
NetworkManager-openvpn-gnome-1.0.8-2.1.x86_64.rpm NetworkManager VPN support for OpenVPN
NetworkManager-openvpn-lang-1.0.8-2.1.noarch.rpm Languages for package NetworkManager-openvpn
NetworkManager-pptp-1.0.8-1.2.x86_64.rpm NetworkManager VPN support for PPTP
NetworkManager-pptp-gnome-1.0.8-1.2.x86_64.rpm NetworkManager VPN support for PPTP
NetworkManager-pptp-lang-1.0.8-1.2.noarch.rpm Languages for package NetworkManager-pptp
NetworkManager-strongswan-1.3.1-8.3.x86_64.rpm NetworkManager VPN support for strongSwan
NetworkManager-strongswan-gnome-1.3.1-8.3.x86_64.rpm NetworkManager VPN support for strongSwan
NetworkManager-strongswan-lang-1.3.1-8.3.noarch.rpm Languages for package NetworkManager-strongswan
Advertisement
Advertisement