pcsc-lite-devel-1.8.14-1.1.x86_64.rpm


Advertisement

Description

pcsc-lite-devel - Development package for the MUSCLE project SmartCards library

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: pcsc-lite-devel
Package version: 1.8.14
Package release: 1.1
Package architecture: x86_64
Package type: rpm
Installed size: 174.76 KB
Download size: 59.21 KB
Official Mirror: ftp.gwdg.de
This package contains the development files for pcsc-lite. It allows to compile plugins for the pcsc-lite package.

Alternatives

Requires

Provides

  • pcsc-lite-devel = 1.8.14-1.1
  • pcsc-lite-devel(x86-64) = 1.8.14-1.1
  • pkgconfig(libpcsclite) = 1.8.14

    Download

    Install Howto

    Install pcsc-lite-devel rpm package:

    # zypper install pcsc-lite-devel

    Files

    • /usr/bin/pcsc-spy
    Advertisement
    Advertisement