lowpan-tools-0.3.1-5.2.x86_64.rpm


Advertisement

Description

lowpan-tools - Utilities to manage the Linux 802.15.4 LoWPAN stack

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: lowpan-tools
Package version: 0.3.1
Package release: 5.2
Package architecture: x86_64
Package type: rpm
Installed size: 93.95 KB
Download size: 34.30 KB
Official Mirror: ftp.gwdg.de
This is a set of utils to manage the Linux LoWPAN stack. The LoWPAN stack aims for IEEE 802.15.4-2003 (and for lesser extent IEEE 802.15.4-2006) compatibility.

Alternatives

Provides

  • lowpan-tools = 0.3.1-5.2
  • lowpan-tools(x86-64) = 0.3.1-5.2

    Download

    Install Howto

    Install lowpan-tools rpm package:

    # zypper install lowpan-tools

    Files

    • /usr/bin/izchat
    • /usr/sbin/iz
    • /usr/sbin/izattach
    • /usr/sbin/izcoordinator
    Advertisement
    Advertisement