lmms-devel-1.1.3-1.7.x86_64.rpm


Advertisement

Description

lmms-devel - Headers to create LMMS plugins

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: lmms-devel
Package version: 1.1.3
Package release: 1.7
Package architecture: x86_64
Package type: rpm
Installed size: 591.42 KB
Download size: 121.75 KB
Official Mirror: ftp.gwdg.de
Headers that provide access to the LMMS features. Install it if you plan to create a LMMS plugin.

Alternatives

Requires

  • rpmlib(CompressedFileNames) <= 3.0.4-1
  • rpmlib(PayloadFilesHavePrefix) <= 4.0-1
  • rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

  • lmms-devel = 1.1.3-1.7
  • lmms-devel(x86-64) = 1.1.3-1.7

    Download

    Install Howto

    Install lmms-devel rpm package:

    # zypper install lmms-devel
    Advertisement
    Advertisement