licq-qt4-gui-1.8.2-1.5.x86_64.rpm


Advertisement

Description

licq-qt4-gui - Qt4 plug-in for Licq

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: licq-qt4-gui
Package version: 1.8.2
Package release: 1.5
Package architecture: x86_64
Package type: rpm
Installed size: 2.09 MB
Download size: 619.13 KB
Official Mirror: ftp.gwdg.de
This plug-in uses the Qt4 libraries to provide Licq GUI.

Alternatives

Provides

  • licq-qt4-gui = 1.8.2-1.5
  • licq-qt4-gui(x86-64) = 1.8.2-1.5
  • licq_qt4-gui.so()(64bit)

    Download

    Install Howto

    Install licq-qt4-gui rpm package:

    # zypper install licq-qt4-gui
    Advertisement
    Advertisement