libyui-qt-graph-devel-2.44.5-1.3.x86_64.rpm


Advertisement

Description

libyui-qt-graph-devel - Libyui-qt-graph header files

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libyui-qt-graph-devel
Package version: 2.44.5
Package release: 1.3
Package architecture: x86_64
Package type: rpm
Installed size: 19.18 KB
Download size: 11.54 KB
Official Mirror: ftp.gwdg.de
This package contains the Qt graph component for libYUI. This can be used independently of YaST for generic (C++) applications. This package has very few dependencies.

Alternatives

Requires

Provides

  • cmake(Libyui-qt-graph) = 2.44.5
  • libyui-qt-graph-devel = 2.44.5-1.3
  • libyui-qt-graph-devel(x86-64) = 2.44.5-1.3
  • pkgconfig(libyui-qt-graph) = 2.44.5

    Install Howto

    Install libyui-qt-graph-devel rpm package:

    # zypper install libyui-qt-graph-devel
    Advertisement
    Advertisement