libyaml-devel-0.1.6-3.1.x86_64.rpm


Advertisement

Description

libyaml-devel - Development files for libyaml

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libyaml-devel
Package version: 0.1.6
Package release: 3.1
Package architecture: x86_64
Package type: rpm
Installed size: 53.13 KB
Download size: 11.97 KB
Official Mirror: ftp.gwdg.de
A YAML 1.1 parser and emitter written in C This package holds the development files for libyaml.

Alternatives

Requires

  • libyaml-0-2 = 0.1.6
  • rpmlib(CompressedFileNames) <= 3.0.4-1
  • rpmlib(PayloadFilesHavePrefix) <= 4.0-1
  • rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

  • libyaml-devel = 0.1.6-3.1
  • libyaml-devel(x86-64) = 0.1.6-3.1

    Download

    Install Howto

    Install libyaml-devel rpm package:

    # zypper install libyaml-devel
    Advertisement
    Advertisement