libvmime-devel-0.9.2-16.7.x86_64.rpm


Advertisement

Description

libvmime-devel - Library for working with MIME messages and IMAP/POP/SMTP

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libvmime-devel
Package version: 0.9.2
Package release: 16.7
Package architecture: x86_64
Package type: rpm
Installed size: 1.52 MB
Download size: 728.65 KB
Official Mirror: ftp.gwdg.de
VMime is a powerful C++ class library for working with MIME messages and Internet messaging services like IMAP, POP or SMTP. With VMime you can parse, generate and modify messages, and also connect to store and transport services to receive or send messages over the Internet. The library offers all the features to build a complete mail client.

Alternatives

Requires

Provides

  • libvmime-devel = 0.9.2-16.7
  • libvmime-devel(x86-64) = 0.9.2-16.7
  • pkgconfig(vmime) = 0.9.2

    Download

    Install Howto

    Install libvmime-devel rpm package:

    # zypper install libvmime-devel
    Advertisement
    Advertisement