libsamba-policy-devel-4.2.4-4.3.x86_64.rpm


Advertisement

Description

libsamba-policy-devel - Development files for the Samba AD Group Policy library

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libsamba-policy-devel
Package version: 4.2.4
Package release: 4.3
Package architecture: x86_64
Package type: rpm
Installed size: 4.99 KB
Download size: 195.97 KB
Official Mirror: ftp.gwdg.de
This subpackage contains libraries and header files for developing applications that want to make use of libsamba-policy. Source Timestamp: 3499 Branch: 4.2.4.SLE12_SP1

Requires

Provides

  • libsamba-policy-devel = 4.2.4-4.3
  • libsamba-policy-devel(x86-64) = 4.2.4-4.3
  • pkgconfig(samba-policy) = 0.0.1

    Download

    Install Howto

    Install libsamba-policy-devel rpm package:

    # zypper install libsamba-policy-devel
    Advertisement
    Advertisement