librubberband-devel-1.8.1-2.3.x86_64.rpm


Advertisement

Description

librubberband-devel - Development files for librubberband

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: librubberband-devel
Package version: 1.8.1
Package release: 2.3
Package architecture: x86_64
Package type: rpm
Installed size: 34.18 KB
Download size: 13.81 KB
Official Mirror: ftp.gwdg.de
The librubberband-devel package contains libraries and header files for developing applications that use librubberband.

Alternatives

Requires

  • /usr/bin/pkg-config
  • librubberband2 = 1.8.1
  • pkgconfig
  • rpmlib(CompressedFileNames) <= 3.0.4-1
  • rpmlib(PayloadFilesHavePrefix) <= 4.0-1
  • rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

  • librubberband-devel = 1.8.1-2.3
  • librubberband-devel(x86-64) = 1.8.1-2.3
  • pkgconfig(rubberband) = 1.8.1

    Install Howto

    Install librubberband-devel rpm package:

    # zypper install librubberband-devel
    Advertisement
    Advertisement