libquvi-scripts-nsfw-0.9.20131130-2.2.x86_64.rpm


Advertisement

Description

libquvi-scripts-nsfw - Not Safe For Work Lua scripts used by libquvi

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libquvi-scripts-nsfw
Package version: 0.9.20131130
Package release: 2.2
Package architecture: x86_64
Package type: rpm
Installed size: unknown
Download size: 4.13 KB
Official Mirror: ftp.gwdg.de
Website fetching scripts used by libquvi-scripts that are marked as "NSFW" (Not Safe For Work).

Alternatives

Requires

Provides

  • libquvi-scripts-nsfw = 0.9.20131130-2.2
  • libquvi-scripts-nsfw(x86-64) = 0.9.20131130-2.2

    Install Howto

    Install libquvi-scripts-nsfw rpm package:

    # zypper install libquvi-scripts-nsfw
    Advertisement
    Advertisement