libquvi-scripts-devel-0.9.20131130-2.2.x86_64.rpm


Advertisement

Description

libquvi-scripts-devel - Lua scripts used by libquvi -- Development Files

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libquvi-scripts-devel
Package version: 0.9.20131130
Package release: 2.2
Package architecture: x86_64
Package type: rpm
Installed size: 247 B
Download size: 4.47 KB
Official Mirror: ftp.gwdg.de
libquvi-scripts contains the embedded lua scripts that libquvi uses for parsing the media details. Some additional utility scripts are also included.

Alternatives

Requires

  • /usr/bin/pkg-config
  • libquvi-scripts = 0.9.20131130
  • rpmlib(CompressedFileNames) <= 3.0.4-1
  • rpmlib(PayloadFilesHavePrefix) <= 4.0-1
  • rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

  • libquvi-scripts-devel = 0.9.20131130-2.2
  • libquvi-scripts-devel(x86-64) = 0.9.20131130-2.2
  • pkgconfig(libquvi-scripts-0.9) = 0.9.20131130

    Install Howto

    Install libquvi-scripts-devel rpm package:

    # zypper install libquvi-scripts-devel
    Advertisement
    Advertisement