libquvi-devel-0.9.4-3.2.x86_64.rpm


Advertisement

Description

libquvi-devel - Library to parse flash media stream URLs -- Development Files

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libquvi-devel
Package version: 0.9.4
Package release: 3.2
Package architecture: x86_64
Package type: rpm
Installed size: 33.26 KB
Download size: 18.36 KB
Official Mirror: ftp.gwdg.de
libquvi is a cross-platform library for parsing flash media stream URLs with C API.

Alternatives

Requires

  • /usr/bin/pkg-config
  • libquvi-0_9-0_9_4 = 0.9.4
  • rpmlib(CompressedFileNames) <= 3.0.4-1
  • rpmlib(PayloadFilesHavePrefix) <= 4.0-1
  • rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

  • libquvi-devel = 0.9.4-3.2
  • libquvi-devel(x86-64) = 0.9.4-3.2
  • pkgconfig(libquvi-0.9) = 0.9.4

    Download

    Install Howto

    Install libquvi-devel rpm package:

    # zypper install libquvi-devel
    Advertisement
    Advertisement