libqtcurve-utils2-1.8.19~git20150303-1.4.x86_64.rpm


Advertisement

Description

libqtcurve-utils2 - QtCurve style for KDE 4

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libqtcurve-utils2
Package version: 1.8.19~git20150303
Package release: 1.4
Package architecture: x86_64
Package type: rpm
Installed size: 67.07 KB
Download size: 49.81 KB
Official Mirror: ftp.gwdg.de
This is the QtCurve style for KDE 4. QtCurve is available for both Gtk2+ and Qt3. This package cointans basic helper library needed for qtcurve

Alternatives

Provides

  • libqtcurve-utils.so.2()(64bit)
  • libqtcurve-utils2 = 1.8.19~git20150303-1.4
  • libqtcurve-utils2(x86-64) = 1.8.19~git20150303-1.4

    Install Howto

    Install libqtcurve-utils2 rpm package:

    # zypper install libqtcurve-utils2
    Advertisement
    Advertisement