libqt5-qtwebengine-devel-32bit-5.5.0-2.2.x86_64.rpm


Advertisement

Description

libqt5-qtwebengine-devel-32bit - Qt Development Kit

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libqt5-qtwebengine-devel-32bit
Package version: 5.5.0
Package release: 2.2
Package architecture: x86_64
Package type: rpm
Installed size: unknown
Download size: 4.74 KB
Official Mirror: ftp.gwdg.de
You need this package, if you want to compile programs with qtsensors.

Requires

Provides

  • libqt5-qtwebengine-devel-32bit = 5.5.0-2.2
  • libqt5-qtwebengine-devel-32bit(x86-32) = 5.5.0-2.2

    Install Howto

    Install libqt5-qtwebengine-devel-32bit rpm package:

    # zypper install libqt5-qtwebengine-devel-32bit
    Advertisement
    Advertisement