libqmmp0-plugins-0.9.1-1.2.x86_64.rpm


Advertisement

Description

libqmmp0-plugins - Plugins for libqmmp

Distribution: openSUSE 42.1
Repository: openSUSE Oss all
Package name: libqmmp0-plugins
Package version: 0.9.1
Package release: 1.2
Package architecture: x86_64
Package type: rpm
Installed size: 7.21 MB
Download size: 1.45 MB
Official Mirror: ftp.gwdg.de
Plugins for libqmmp.

Alternatives

Requires

Provides

  • libalsa.so()(64bit)
  • libanalyzer.so()(64bit)
  • libbs2b.so()(64bit)
  • libcdaudio.so()(64bit)
  • libconverter.so()(64bit)
  • libcopypaste.so()(64bit)
  • libcovermanager.so()(64bit)
  • libcrossfade.so()(64bit)
  • libcue.so()(64bit)
  • libffmpeg.so()(64bit)
  • libfileops.so()(64bit)
  • libflac.so()(64bit)
  • libgme.so()(64bit)
  • libgnomehotkey.so()(64bit)
  • libhotkey.so()(64bit)
  • libhttp.so()(64bit)
  • libincdecvolumeoption.so()(64bit)
  • libjack.so()(64bit)
  • libkdenotify.so()(64bit)
  • libladspa.so()(64bit)
  • liblyrics.so()(64bit)
  • libm3uplaylistformat.so()(64bit)
  • libmms.so()(64bit)
  • libmodplug.so()(64bit)
  • libmpc.so()(64bit)
  • libmpris.so()(64bit)
  • libnotifier.so()(64bit)
  • libnull.so()(64bit)
  • libopus.so()(64bit)
  • libplaylistoption.so()(64bit)
  • libplsplaylistformat.so()(64bit)
  • libprojectm.so()(64bit)
  • libpulseaudio.so()(64bit)
  • libqmmp0-plugins = 0.9.1-1.2
  • libqmmp0-plugins(x86-64) = 0.9.1-1.2
  • libqmmpfiledialog.so()(64bit)
  • libqsui.so()(64bit)
  • librgscan.so()(64bit)
  • libscrobbler.so()(64bit)
  • libseekoption.so()(64bit)
  • libsid.so()(64bit)
  • libskinned.so()(64bit)
  • libsndfile.so()(64bit)
  • libsrconverter.so()(64bit)
  • libstatusicon.so()(64bit)
  • libstatusoption.so()(64bit)
  • libstereo.so()(64bit)
  • libstreambrowser.so()(64bit)
  • libtrackchange.so()(64bit)
  • libudisks2.so()(64bit)
  • libvorbis.so()(64bit)
  • libwavpack.so()(64bit)
  • libxspfplaylistformat.so()(64bit)
  • qmmp(0)(Input)
  • qmmp(0)(Output)
  • qmmp(0)(Ui)
  • qmmp-plugin-pack-simple-ui = 0.9.1

Obsoletes

  • qmmp-plugin-pack-simple-ui < {version}

    Download

    Install Howto

    Install libqmmp0-plugins rpm package:

    # zypper install libqmmp0-plugins
    Advertisement
    Advertisement