grantlee5-devel-32bit-5.1.0-lp150.1.12.x86_64.rpm


Advertisement

Description

grantlee5-devel-32bit - Include Files and Libraries Mandatory for Development with Grantlee

Property Value
Distribution openSUSE Leap 15.0
Repository openSUSE Oss all
Package name grantlee5-devel-32bit
Package version 5.1.0
Package release lp150.1.12
Package architecture x86_64
Package type rpm
Installed size unknown
Download size 12.35 KB
Official Mirror widehat.opensuse.org
This package contains include files and libraries needed for development with
grantlee.

Alternatives

Package Version Architecture Repository
grantlee5-devel-32bit - - -

Requires

Name Value
grantlee5-32bit = 5.1.0
grantlee5-devel = 5.1.0

Provides

Name Value
grantlee5-devel-32bit = 5.1.0-lp150.1.12
grantlee5-devel-32bit(x86-32) = 5.1.0-lp150.1.12

Download

Type URL
Binary Package grantlee5-devel-32bit-5.1.0-lp150.1.12.x86_64.rpm
Source Package grantlee5-5.1.0-lp150.1.12.src.rpm

Install Howto

Install grantlee5-devel-32bit rpm package:

# zypper install grantlee5-devel-32bit

Files

Path
/usr/lib/libGrantlee_Templates.so
/usr/lib/libGrantlee_TextDocument.so

Changelog

See grantlee5-5.1.0-lp150.1.12.x86_64.rpm changelog.

See Also

Package Description
grantlee5-devel-5.1.0-lp150.1.12.x86_64.rpm Include Files and Libraries Mandatory for Development with Grantlee
grantleetheme-17.12.3-lp150.1.1.x86_64.rpm Grantlee theme support
grantleetheme-devel-17.12.3-lp150.1.1.x86_64.rpm Development package for grantleetheme
grantleetheme-lang-17.12.3-lp150.1.1.noarch.rpm Translations for package grantleetheme
graphite2-1.3.11-lp150.2.1.x86_64.rpm Font rendering capabilities for complex non-Roman writing systems
graphite2-devel-1.3.11-lp150.2.1.x86_64.rpm Files for Developing with graphite2
graphviz-2.40.1-lp150.4.30.x86_64.rpm Graph Visualization Tools
graphviz-devel-2.40.1-lp150.4.30.x86_64.rpm Graphviz development package
graphviz-doc-2.40.1-lp150.4.30.x86_64.rpm Documentation for graphviz
graphviz-gd-2.40.1-lp150.4.30.x86_64.rpm Graphviz plugin for renderers based on gd
graphviz-gnome-2.40.1-lp150.4.30.x86_64.rpm Graphviz plugins that use gtk/GNOME
graphviz-guile-2.40.1-lp150.4.30.x86_64.rpm Graph Visualization Tools
graphviz-gvedit-2.40.1-lp150.4.30.x86_64.rpm Graph editor based on Qt
graphviz-java-2.40.1-lp150.4.30.x86_64.rpm Graph Visualization Tools
graphviz-lua-2.40.1-lp150.4.30.x86_64.rpm Lua extension for graphviz
Advertisement
Advertisement