pology-lang-0.12-lp150.12.1.noarch.rpm


Advertisement

Description

pology-lang - Translations for package pology

Property Value
Distribution openSUSE Leap 15.0
Repository KDE Extra all
Package name pology-lang
Package version 0.12
Package release lp150.12.1
Package architecture noarch
Package type rpm
Installed size 67.29 KB
Download size 25.72 KB
Official Mirror widehat.opensuse.org
Provides translations for the "pology" package.

Alternatives

Package Version Architecture Repository
pology-lang-0.12-lp150.1.3.noarch.rpm 0.12 noarch openSUSE Oss
pology-lang - - -

Requires

Name Value
pology = 0.12

Provides

Name Value
pology-lang = 0.12-lp150.12.1
pology-lang-all = 0.12

Download

Type URL
Binary Package pology-lang-0.12-lp150.12.1.noarch.rpm
Source Package pology-0.12-lp150.12.1.src.rpm

Install Howto

  1. Add the KDE Extra repository:
    # zypper addrepo http://widehat.opensuse.org/opensuse/repositories/KDE:/Extra/openSUSE_Leap_15.0/ kde-extra
  2. Install pology-lang rpm package:
    # zypper install pology-lang

Files

Path
/usr/share/locale/ca/LC_MESSAGES/pology.mo
/usr/share/locale/nds/LC_MESSAGES/pology.mo
/usr/share/locale/sr/LC_MESSAGES/pology.mo

Changelog

See pology-0.12-lp150.12.1.noarch.rpm changelog.

See Also

Package Description
pstotext-1.9-lp150.1.3.x86_64.rpm Extract Plain Text from PostScript of PDF
publictransport-runner-1389412803-lp150.28.2.x86_64.rpm Public transport runner
python-getdata-0.10.0-lp150.25.3.x86_64.rpm GetData bindings for the Python language
python2-opencv-3.4.3-lp150.119.1.x86_64.rpm Python 2 bindings for apps which use OpenCV
python2-pocketsphinx-0.8-lp150.2.2.x86_64.rpm Python bindings for pocketsphinx
python2-sphinxbase-0.8-lp150.5.3.x86_64.rpm Python bindings for sphinxbase required by python-pocketsphinx
python3-lensfun-0.3.2-lp150.28.2.x86_64.rpm Python3 lensfun bindings
python3-opencv-3.4.3-lp150.119.1.x86_64.rpm Python 3 bindings for apps which use OpenCV
qactus-0.7.0-lp150.8.3.x86_64.rpm An OBS notifier application
qdc-1.0.0-lp150.2.3.x86_64.rpm Castilian dictionary
qmidiroute-0.4.0-lp150.1.3.x86_64.rpm MIDI router and filter utility
qmidiroute-lang-0.4.0-lp150.1.3.noarch.rpm Translations for package qmidiroute
qnapi-0.2.3-lp150.24.3.x86_64.rpm A NapiProjekt client
qpass-1.3.2-lp150.1.3.x86_64.rpm Password Manager
qtcurve-gtk2-1.9.0-lp150.3.2.x86_64.rpm QtCurve style for GTK+ 2
Advertisement
Advertisement